Lili: Tolles Abenteuer jetzt zum Tiefstpreis von nur 89 Cent

Kategorie: appSale, iPad, iPhone, Spiele - von Freddy am 27. Nov '12 um 10:10 Uhr

Das im September erschienene Spiel lässt sich jetzt erstmals für nur 89 Cent laden – sonst wurden immer zwischen 1,79 Euro und 4,49 Euro fällig.

Nach einigen Updates liegt Lili (App Store-Link) jetzt in Version 1.2.1 vor und seit wenigen Tagen ist das Spiel auch für die neuen iPads optimiert worden. Lili ist ein entspanntes Abenteuer und daher sicher nichts für Fans von brutalen Action-Shootern.

Die Geschichte handelt von einem jungen Mädchen, dass sich mit dem Schiff auf eine Forschungsreise auf die kleine Insel Geos macht. Dort angekommen, trifft sie schnell auf die etwas gruselig wirkenden und fiesen Spirits-Ureinwohner, die ganz schön viel Schabernack treiben.

Die Grafik und die Umgebungen können einfach überzeugen. Die Entwickler haben auf die Unreal-Engine gesetzt und eine wirklich fabelhafte Welt geschaffen, in der man sich gerne umschaut. Unterstrichen wird die grafische Umsetzung von der Tatsache, dass komplett auf Buttons zur Steuerung verzichtet wurde. Trotzdem ist die Steuerung gut bedienbar und vor allem schnell zu merken.

Leider ist Lili weiterhin nur in englischer Sprache spielbar, wer damit allerdings kein Problem hat, bekommt ein tolles Adventure geboten. Potentielle Käufer sollten darauf achten, dass das Spiel nicht mit dem iPod Touch der vierten Generation kompatibel ist. Einen ersten Eindruck vermittelt folgendes Video (YouTube-Link).

Kommentare10 Antworten

  1. Barbarella sagt:

    In den Anforderungen des Spiels im AppStore steht aber, dass es mit dem iPod touch der 4. Generation kompatibel ist.

    [Antwort]

    federball Antwort vom November 27th, 2012 14:21:

    Woher weiß Appgefahren das denn?

    [Antwort]

    Tom Antwort vom November 27th, 2012 14:48:

    Da hat wohl wer in der Schule nicht aufgepasst ;-)

    Im AppStore steht: *IMPORTANT* iPod Touch (4th generation) NOT SUPPORTED… YET

    iPod touch (4th generation) wird nicht unterstützt…. Noch nicht

    [Antwort]

    Barbarella Antwort vom November 27th, 2012 14:58:

    Ähhh, bei mir steht definitiv, dass es mit iPod touch der 4. Generation kompatibel ist. Ich bin doch nicht blöd ;)

    federball Antwort vom November 27th, 2012 17:34:

    Bei den Voraussetzungen steht, dass es geht. Aber bei den Informationen steht das, was Tom schon gerade geschrieben hat.

    Weiß denn einer warum das nicht komportibel ist?
    Ich hatte nur zuerst mein Kommentar geschrieben und dann geguckt :d

    Barbarella Antwort vom November 27th, 2012 17:39:

    Stimmt!! Ich bin nicht davon ausgegangen, dass dort gegensätzliche Angaben gemacht werden und finde es auch nicht gut. Schließlich schauen manche User nur unter “Erfordert”, ob ihr Device unterstützt wird.

  2. Pocketeditioner sagt:

    Ich frage mich ob es mit dem ipod 4.1 kompatibel ist?

    [Antwort]

  3. Der Typ mit iPod4g sagt:

    ? Du meinst iOS nieeeemals iOS 4.1 ist so veraltet

    [Antwort]

    Pocketeditioner Antwort vom Juni 28th, 2013 23:49:

    Nein, ich meine den iPod Touch 4
    In der Info wird er aber bei mir als 4.1 bezeichnet
    (Weißes Modell, 8GB, MD-Modell)

    [Antwort]

  4. cincinna [Mobile] sagt:

    Muss man da jetzt nun Gegner um die Ecke bringen oder ist es doch mehr wie die klassischen Adventures? Letzteres wäre super!
    Im Video wird das nicht klar.

    [Antwort]

Kommentar schreiben